


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<title>Törvényjavaslat a románellenesség büntetéséről | VS.hu</title>

	<meta property="og:title" content="Törvényjavaslat a románellenesség büntetéséről" />
	<meta property="fb:admins" content="640155195" />
	<meta property="fb:app_id" content="620795234639999"/>
	<meta property="og:type" content="article"/>
	<link rel="canonical" href="https://vs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630" />
	<meta property="og:url" content="https://vs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630" />
	<meta name="ff:url" content="https://vs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630" />
	<meta name="description" content="A románellenes szervezetekre a Hatvannégy Vármegye Ifjúsági Mozgalmat és a Magyar Gárdát hozták példaként." />
	<meta property="og:description" content="A románellenes szervezetekre a Hatvannégy Vármegye Ifjúsági Mozgalmat és a Magyar Gárdát hozták példaként." />
	<meta property="og:image" content="https://vs.hu/ifb/erde-lyba-na-ttirol-jpg.jpg" />
	<meta name="google" content="notranslate" />
    <script src="/static/js/viewport.js?v=636532418180"></script>

	<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
	<link href='//fonts.googleapis.com/css?family=Open+Sans:200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
	<link rel='stylesheet' href="/static/css/imgslider.css" type='text/css' media='all' />
	<!-- ARTICLE LAYOUT -->
	<link rel='stylesheet' href="/static/css/article_layout.css?v=636560981430" type='text/css' media='all' />
	<!-- ARTICLE CONTENT -->
	<link rel='stylesheet' href="/static/css/article_content.css?v=636560981430" type='text/css' media='all' />
	<!-- HOMPAGE LAYOUT -->
	<link rel='stylesheet' href="/static/css/homepage_layout.css?v=636560981430" type='text/css' media='all' />
	<!-- HOMPAGE CONTENT -->
	<link rel='stylesheet' href="/static/css/homepage_content.css?v=636560981430" type='text/css' media='all' />
	<link rel='stylesheet' href="/static/css/szemezgeto.css?v=636560981430" type='text/css' media='all' />


	<script type="text/javascript" id="ensure-promise">
	if(!window.Promise){document.write('<scr' + 'ipt type="text\/javascript" src="/static/js/npo.src.js"></sc' + 'ript>');}
	</script>

	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
	<script src="/static/js/components/base.js?v=636532418180"></script>
	<script type="text/javascript" src="/static/js/common.js?v=636532425250"></script>

	<script type="text/javascript" async="true" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
    <script type="text/javascript" async="true" src="/static/js/imgslider.js?v=636532418180"></script>
	<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?v=3"></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	googletag.cmd.push(function () {
		googletag.pubads().enableSingleRequest();
		googletag.pubads().addEventListener("slotRenderEnded", function (e) {
            var slot = e.slot.getSlotId();
            if (e.isEmpty) {
                for (var i in slot) {
                    if (/div-gpt-ad-[0-9]{13}-[0-9]+/.test(slot[i])) {
                        $("#" + slot[i]).remove();
                    }
                }
            }
		});
		googletag.enableServices();
	});
	</script>

    <!-- Hotjar Tracking Code for vs.hu -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:77024,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1470628273244984');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1470628273244984&ev=PageView&noscript=1" [^]
	/></noscript>
	<!-- End Facebook Pixel Code -->

	<!-- richmedia -->
  <script type="text/javascript">
    var serverDate = "2018-06-30T11:15:18.626647+02:00";
  </script>      
	<script type="text/javascript" src="//static.origos.hu/s/ajax/js/szponzmanager/szponzmanager.js"></script>
        <script type="text/javascript" src="//static.origos.hu/s/js/bau/vshu/bau_vshu_kozelet_osszes.js"></script>

	<script>$(function() { szponzManager.run(); })</script>
</head>

<body class="wait ">
	<div id="fb-root"></div>
	<script type="text/javascript">
	window.fbAsyncInit = function() {
    	FB.init({
			appId: '620795234639999',
         	xfbml: true
		});
	};
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=620795234639999";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<!-- HEADER -->
		<header class="header">


        <div id="zone3184758" class="goAdverticum richmedia_container takeover"></div>


		<div class="header-logo">
			<a href="/">
				<div class="header-logo-overlay"></div>
				<div class="icon-vshulogo"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"><path fill="#141829" d="M30.09,21.771c0-0.853-0.642-1.494-1.493-1.494c-0.873,0-1.507,0.628-1.507,1.494 c0,0.873,0.634,1.507,1.507,1.507C29.462,23.278,30.09,22.644,30.09,21.771z"/><path fill="#141829" d="M25.719,18.753l0.247-2.001c-0.785-0.205-1.66-0.314-2.536-0.314c-2.176,0-3.146,0.702-3.146,2.272 c0,1.293,0.983,1.976,2.924,2.029c0.182,0.006,0.235,0.007,0.256,0.092c0.037,0.146,0.016,0.277-0.056,0.371 c-0.058,0.073-0.144,0.116-0.237,0.116c-0.551,0-1.608-0.162-2.342-0.354l-0.248,2.002c0.787,0.205,1.663,0.314,2.534,0.314 c2.178,0,3.146-0.706,3.146-2.287c0-1.286-0.983-1.963-2.919-2.014c-0.182-0.006-0.219-0.006-0.252-0.07 c-0.081-0.173-0.047-0.292-0.002-0.36c0.058-0.092,0.167-0.149,0.287-0.149C23.924,18.398,24.981,18.559,25.719,18.753z"/><polygon fill="#141829" points="5.37,29.436 5.37,5.297 24.209,5.297 25.655,0.392 0.372,0.392 0.372,34.436 15.649,34.436  17.117,29.436 "/><polygon fill="#141829" points="34.628,10.507 34.628,34.647 15.806,34.647 14.342,39.648 39.626,39.648 39.626,5.519 24.364,5.519  22.898,10.507 "/><polygon fill="#141829" points="12.192,16.574 14.067,23.14 18.116,23.14 19.989,16.574 16.84,16.574 16.093,21.045 15.343,16.574 "/></svg></div>
				<div class="hopener"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26.665px" height="17.927px" viewBox="0 0 26.665 17.927" enable-background="new 0 0 26.665 17.927" xml:space="preserve"><rect x="0" y="0" fill="#DF6062" width="26.665" height="3.585"/><rect x="0" y="7.171" fill="#DF6062" width="26.665" height="3.585"/><rect x="0" y="14.342" fill="#DF6062" width="26.665" height="3.585"/></svg></div>
				<div class="closing"><svg width="22" height="22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22px" height="22px" viewBox="0 0 22 22" enable-background="new 0 0 22 22" xml:space="preserve"><rect x="-2.637" y="8.902" transform="matrix(0.7071 0.7071 -0.7071 0.7071 10.6952 -4.4299)" fill="#ffffff" width="26" height="4"/><rect x="-2.637" y="8.903" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -4.4306 10.6951)" fill="#ffffff" width="26" height="4"/></svg></div>
			</a>
		</div>

		<div class="headerwrapper">
			<div class="top_menu">
				<div class="right">
					<div class="category">
						<ul>
							<li><a href="/blogok/startup-nation" class="wlb">STARTUP NATION</a></li>
							<li><a href="/doku" class="doku">DOKU</a></li>
							<li><a href="/archivum" class="wlb2">ARCHÍVUM</a></li>
							<li><a href="https://welovebudapest.com/" target="blank" class="wlb">WLBP</a></li>
						</ul>
					</div>
					<div class="social">
						<a href="https://www.youtube.com/channel/UC4Mg29TLUqCu0rjsjRowOFw" target="_blank"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve"><path fill="#ffffff" d="M18,5.5H8c-2.762,0-5,2.239-5,5v5c0,2.761,2.238,5,5,5h10c2.762,0,5-2.239,5-5v-5C23,7.739,20.762,5.5,18,5.5z M10.598,17V9l6.929,4L10.598,17z"/></svg></a>
						<a href="https://www.facebook.com/www.vs.hu" target="_blank"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve"><path fill="#ffffff" d="M20.967,4H5.025H4v1.027V20.97V22h1.025h15.941H22v-1.03V5.027V4H20.967z M16.016,13.748h-2.254v5.967 h-2.291v-5.967h-1.59v-2.15h1.59c0,0,0-0.88,0-1.835c0-1.443,0.939-2.767,3.107-2.767c0.879,0,1.525,0.082,1.525,0.082 l-0.051,2.009c0,0-0.662-0.006-1.383-0.006c-0.781,0-0.908,0.358-0.908,0.947c0,0.074,0,0.101,0,0.101c0,0.166,0,0.57,0,1.469 h2.356L16.016,13.748z"/></svg></a>
						<a href="https://vs.hu/rss"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve"><path fill="#ffffff" d="M7.557,16.386c-1.136,0-2.057,0.921-2.057,2.057c0,1.136,0.921,2.058,2.057,2.058c1.136,0,2.058-0.921,2.058-2.058C9.614,17.307,8.692,16.386,7.557,16.386z M5.5,10.557v2.914c3.881,0,7.028,3.147,7.028,7.029h2.914C15.442,15.008,10.991,10.557,5.5,10.557z M5.5,5.5v3c6.627,0,12,5.373,12,12h3C20.5,12.216,13.784,5.5,5.5,5.5z"/></svg></a>
						<a href="https://instagram.com/vsfoto/" target="_blank"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve"><path fill="#FFFFFF" d="M18.521,4H7.478C5.56,4,4,5.56,4,7.478v3.675v7.369C4,20.44,5.56,22,7.478,22h11.042 C20.439,22,22,20.44,22,18.522v-7.369V7.478C22,5.56,20.439,4,18.521,4z M19.519,6.075l0.397-0.002V6.47v2.653l-3.04,0.011 l-0.011-3.05L19.519,6.075z M10.431,11.153c0.577-0.798,1.512-1.321,2.569-1.321c1.057,0,1.992,0.523,2.569,1.321 c0.375,0.52,0.6,1.158,0.6,1.847c0,1.746-1.423,3.168-3.169,3.168c-1.747,0-3.169-1.421-3.169-3.168 C9.831,12.311,10.056,11.673,10.431,11.153z M20.247,18.522c0,0.952-0.774,1.725-1.726,1.725H7.478 c-0.952,0-1.725-0.773-1.725-1.725v-7.369H8.44C8.208,11.724,8.078,12.347,8.078,13c0,2.714,2.208,4.922,4.922,4.922 c2.714,0,4.922-2.208,4.922-4.922c0-0.653-0.131-1.276-0.363-1.847h2.688V18.522z"/></svg></a>
					</div>
					
					</div>
					<div class="left">

						<!-- MENU -->
						<nav class="tags">
							<ul>
									<li class=" hover">
											<a href="/kozelet/osszes">KÖZÉLET</a>
										<ul>
												<li class="_sortable " data-id="12" data-groupid="-1" data-subcolumnid="22"  data-columnid="-1">
													<a href="/kozelet/belpolitika">Belpolitika
													</a>
												</li>
												<li class="_sortable " data-id="45" data-groupid="-1" data-subcolumnid="23"  data-columnid="-1">
													<a href="/kozelet/kulpolitika">Külpolitika
													</a>
												</li>
												<li class="_sortable " data-id="96" data-groupid="-1" data-subcolumnid="29"  data-columnid="-1">
													<a href="/kozelet/oktatas">Oktatás
													</a>
												</li>
												<li class="_sortable " data-id="105" data-groupid="-1" data-subcolumnid="28"  data-columnid="-1">
													<a href="/kozelet/egeszseg">Egészségügy
													</a>
												</li>
										</ul>
									</li>
									<li class="">
											<a href="/gazdasag/osszes">GAZDASÁG</a>
										<ul>
												<li class="_sortable " data-id="218" data-groupid="206" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/gazdasag/csok">CSOK
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
												<li class="_sortable " data-id="13" data-groupid="-1" data-subcolumnid="24"  data-columnid="-1">
													<a href="/gazdasag/gazdasagpolitika">Gazdaságpolitika
													</a>
												</li>
												<li class="_sortable " data-id="55" data-groupid="-1" data-subcolumnid="40"  data-columnid="-1">
													<a href="/gazdasag/uzlet">Üzlet
													</a>
												</li>
												<li class="_sortable " data-id="54" data-groupid="-1" data-subcolumnid="35"  data-columnid="-1">
													<a href="/gazdasag/penz">Pénz
													</a>
												</li>
												<li class="_sortable " data-id="140" data-groupid="111" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/gazdasag/portre">Portré
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
										</ul>
									</li>
									<li class="">
											<a href="/magazin/osszes">MAGAZIN</a>
										<ul>
												<li class="_sortable " data-id="14" data-groupid="-1" data-subcolumnid="25"  data-columnid="-1">
													<a href="/magazin/kultura">Kultúra
													</a>
												</li>
												<li class="_sortable " data-id="46" data-groupid="-1" data-subcolumnid="27"  data-columnid="-1">
													<a href="/magazin/eletmod">Életmód
													</a>
												</li>
												<li class="_sortable " data-id="47" data-groupid="-1" data-subcolumnid="26"  data-columnid="-1">
													<a href="/magazin/tech-tudomany">Tech/Tudomány
													</a>
												</li>
												<li class="_sortable " data-id="73" data-groupid="-1" data-subcolumnid="41"  data-columnid="-1">
													<a href="/magazin/auto">Autó
													</a>
												</li>
												<li class="_sortable " data-id="115" data-groupid="98" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/magazin/bud2020">BUD2020
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
												<li class="_sortable " data-id="144" data-groupid="113" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/magazin/toplista">toplista
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
										</ul>
									</li>
									<li class="">
											<a href="/sport/osszes">SPORT</a>
										<ul>
												<li class="_sortable " data-id="158" data-groupid="-1" data-subcolumnid="-1"  data-columnid="-1">
													<a href="">
													</a>
												</li>
												<li class="_sortable " data-id="159" data-groupid="-1" data-subcolumnid="-1"  data-columnid="-1">
													<a href="">
													</a>
												</li>
												<li class="_sortable " data-id="160" data-groupid="-1" data-subcolumnid="-1"  data-columnid="-1">
													<a href="">
													</a>
												</li>
												<li class="_sortable " data-id="51" data-groupid="-1" data-subcolumnid="37"  data-columnid="-1">
													<a href="/sport/labdarugas">Labdarúgás
													</a>
												</li>
												<li class="_sortable " data-id="50" data-groupid="-1" data-subcolumnid="36"  data-columnid="-1">
													<a href="/sport/f1">F1
													</a>
												</li>
												<li class="_sortable " data-id="48" data-groupid="-1" data-subcolumnid="39"  data-columnid="-1">
													<a href="/sport/olimpia">Olimpia
													</a>
												</li>
												<li class="_sortable " data-id="49" data-groupid="-1" data-subcolumnid="38"  data-columnid="-1">
													<a href="/sport/interju">Interjú
													</a>
												</li>
										</ul>
									</li>
									<li class="">
											<a href="/video" title="Videók">Videó</a>
										<ul>
												<li class="_sortable " data-id="201" data-groupid="128" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/magazin/mit-er-meg">Mit ér meg?
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
												<li class="_sortable " data-id="202" data-groupid="130" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/magazin/kivonulok">Kivonulók
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
												<li class="_sortable " data-id="203" data-groupid="129" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/gazdasag/hatarvidek-tortenetek">Határvidék történetek
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
												<li class="_sortable " data-id="204" data-groupid="107" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/gazdasag/infoporno">Infopornó
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
												<li class="_sortable " data-id="205" data-groupid="32" data-subcolumnid="-1"  data-columnid="-1">
													<a href="/magazin/mivan">Mivan?
															<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#ffffff" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252 "/><polyline fill="none" stroke="#ffffff" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
													</a>
												</li>
										</ul>
									</li>
									<li class="">
											<a href="/megastream" title="Mega">Mega</a>
										<ul>
										</ul>
									</li>
									<li class="">
											<a href="/versusstream" title="Versus">Versus</a>
										<ul>
										</ul>
									</li>
									<li class="">
											<a href="/foto" title="Fotó">Fotó</a>
										<ul>
										</ul>
									</li>
								
							</ul>
						</nav>

						<!-- / NAV end -->
					</div>
				</div>
				<div class="bottom_menu">
					<div class="subnav">
						<div class="weather">
										<span class="icon">
												<img src="/static/img/svg/weather/napfelho.svg" />
										</span>
										<span class="num">26°</span>
							<div class="content">
								<div class="full">
									<a href="https://koponyeg.hu/" target="_blank">
									<h3>BUDAPEST</h3>
									<p>Időjárás előrejelzés</p>
									</a>
								</div>
									<div class="third">
										<a href="https://koponyeg.hu/" target="_blank">
										<h4>Ma</h4>
										    <span class="smallicon">
                                                
                                                    <img  src="/static/img/svg/weather/napfelho_big.svg" />
										</span>
										<span class="smallnum">26°</span></a>
									</div>
									<div class="third">
										<a href="https://koponyeg.hu/" target="_blank">
										<h4>Holnap</h4>
										    <span class="smallicon">
                                                
                                                    <img src="/static/img/svg/weather/nap_big.svg" />
										</span>
										<span class="smallnum">22°</span></a>
									</div>
									<div class="third">
										<a href="https://koponyeg.hu/" target="_blank">
										<h4>Holnapután</h4>
										    <span class="smallicon">
                                                
                                                    <img src="/static/img/svg/weather/nap_big.svg" />
										</span>
										<span class="smallnum">23°</span></a>
									</div>
								<div class="koponyeg"><a href="https://koponyeg.hu/" target="_blank">koponyeg.hu</a></div>
							</div>
						</div>
							<div class="exchangerate" title="MNB aktuális deviza középárfolyamai">
								<div class="row">
									<div class="currency">EUR:</div><div class="rate down">328,6 Ft</div>
								</div>
								<div class="row">
									<div class="currency">CHF:</div><div class="rate up">284,05 Ft</div>
								</div>
							</div>
						<div class="search">
							<span class="icon"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve"><circle fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" cx="12.219" cy="11.035" r="9.216"/><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="17.859" y1="18.327" x2="23" y2="25"/></svg></span>
							<div class="form">
								<form action="/kereses" method="get">
									<input class="search_input" placeholder="Keresés" type="search" value="" name="q" id="search" />
									<div class="button"><input class="search_submit nostyle-head-search" type="submit" value="" title="keresés" /></div>
								</form>
							</div>
						</div>

						

					</div>

				</div>
				<div class="mobile-menu">
					<a class="home" href="/">Címlap</a>

					<div class="search">
						<div class="form">
							<form action="/kereses" method="get">
								<input class="search_input" placeholder="Keresés" type="search" value="" name="q" id="search" />
								<div class="s-button">
									<button class="search_submit" type="submit" value="" title="keresés">
										<svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve"><circle fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" cx="12.219" cy="11.035" r="9.216"/><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="17.859" y1="18.327" x2="23" y2="25"/></svg>
									</button>
								</div>
							</form>
						</div>
					</div>

					<ul class="dropdown-level1">
						<li><a href="/kozelet/osszes">Közélet</a></li>
						<li><a href="/gazdasag/osszes">Gazdaság</a></li>
						<li><a href="/magazin/osszes">Magazin</a></li>
						<li><a href="/sport/osszes">Sport</a></li>
					</ul>
					<div class="menu-footer">
						<a href="mailto:info@vs.hu">ÍRJON NEKÜNK</a>
					</div>
				</div>
			</div>
		</header>

	

	<script type="text/javascript" async="true">
		(function ($, FD) {
			$(function () {
				FD.components.load(['header']).then(function () {
					FD.mkHeader($("header"));
				}, function (reason) {
					FD.pushMsg(reason);
				});
			});
		}(window.jQuery, window.FrankDigital));

		// ga

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-44605280-1', {'cookieDomain' : 'vs.hu'});





        ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>

	<script type="text/javascript" async="true">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zDDgvTva.5oDdeRuBXDzIMV4TH4ZFtASCWVwpOiP1Mj.O7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
	<!-- / HEADER end -->

	

<div class="gate_banners">

	
	<div data-zone="2768999" class="goAdverticum ajax_zone banner sky_left"></div>
	<div data-zone="2768998" class="goAdverticum ajax_zone banner sky_right"></div>
	
	
	<div data-zone="2951253" class="goAdverticum ajax_zone banner sky_top"></div>
	<div data-zone="2951247" class="goAdverticum ajax_zone banner sky_left"></div>
	<div data-zone="2951216" class="goAdverticum ajax_zone banner sky_right"></div>
			<div data-zone="2951370" class="goAdverticum ajax_zone banner sky_top"></div>
			<div data-zone="2951374" class="goAdverticum ajax_zone banner sky_left"></div>
			<div data-zone="2951373" class="goAdverticum ajax_zone banner sky_right"></div>
	
</div>






	<script type="text/javascript">
		(function ($, FD) {
			FD.Args = FD.Args || { };
			FD.Args.Related = window.parseBase64Json('bnVsbA==');
		}(window.jQuery, window.FrankDigital));
	</script>

<section data-aid="91584" class="article " itemscope itemtype="http://schema.org/Article" data-gadata='eyJjb250ZW50R3JvdXAxIjoiS8O2esOpbGV0IiwiY29udGVudEdyb3VwMiI6IkjDrXIiLCJkaW1lbnNpb24xIjoiMjAxOC0wNi0zMCIsImRpbWVuc2lvbjIiOiJNVEkiLCJkaW1lbnNpb24zIjoiTmVtIiwiZGltZW5zaW9uNCI6IklnZW4ifQ==' data-charcount="2814" data-curl="a296ZWxldC9vc3N6ZXMvdG9ydmVueWphdmFzbGF0b3QtYS1yb21hbmVsbGVuZXNzZWctYnVudGV0ZXNlcm9sLTA2MzA=">
	<div style="display: none" class="repo-id">20180630-VS-91584-torvenyjavaslatot-a-romanellenesseg-bunteteserol</div>


			<header class="article_header" style="background-image: url(/i/erde-lyba-na-ttirol-jpg.inbox1673x800.jpg);">
				<div class="inner_content">
					<h1 itemprop="headline">
Törvényjavaslat a románellenesség büntetéséről					</h1>
							<span class="source">
Fotó: Tevan Imre							</span>


					<!-- SPORT PP -->


					<a href="#" class="scroll_bottom">
							<svg width="33" height="33" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32.666px" height="32.665px" viewBox="0 0 32.666 32.665" enable-background="new 0 0 32.666 32.665" xml:space="preserve"><path fill="none" stroke="#F0F1F3" stroke-width="1.5" stroke-miterlimit="10" d="M24.09,12.539l-7.5,7.753l-7.5-7.753"/><path fill="#F0F1F3" d="M31.166,1.5v29.665H1.5V1.5H31.166 M32.666,0H0v32.665h32.666V0L32.666,0z"/></svg>
					</a>
				</div>
			</header>
		<section class="page ">
			<article class="main">
				<div class="page_center ">
					<header class="inner_margin">
						<p class="author">
								<span itemprop="author" itemscope itemtype="http://schema.org/Person">
									<a href="mailto:hir@vs.hu">
										<span itemprop="name">
											 MTI
										</span>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												 width="16" height="12" viewBox="0 0 16 12" enable-background="new 0 0 16 12" xml:space="preserve">
											<path fill="none" stroke="#A6A9AD" stroke-miterlimit="10" d="M16,0L8.1,6.4L0,0"/>
										</svg>
									</a>
								</span>
								-
							<span class="date" itemprop="datePublished">2018. június 30., szombat 9:58</span>
						</p>
						<div class="properties">
							<div class="tags">
									<a href="/kozelet/osszes" title="Közélet" class="tag">Közélet</a>
									<a href="/kozelet/kulpolitika" title="Külpolitika" class="tag">Külpolitika</a>
																									<a href="#" class="tag">HÍR</a>
																	<a href="/cimke/traian-basescu" title="Traian Basescu" class="tag">Traian Basescu</a>
									<a href="/cimke/romania" title="Románia" class="tag">Románia</a>
									<a href="/cimke/hatvannegy-varmegye-ifjusagi-mozgalom" title="Hatvannégy Vármegye Ifjúsági Mozgalom" class="tag">Hatvannégy Vármegye Ifjúsági Mozgalom</a>
									<a href="/cimke/magyar-garda" title="Magyar Gárda" class="tag">Magyar Gárda</a>
							</div>
							<div class="right">
								
															</div>
						</div>
						<div class="social">
								<a href="#" class="comments">
									<svg width="22" height="22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="21.666px" height="21.665px" viewBox="0 0 21.666 21.665" enable-background="new 0 0 21.666 21.665" xml:space="preserve"><polygon fill="#A6AAAE" points="21.666,0 0,0 0,17.807 7.596,17.807 10.834,21.665 14.07,17.807 21.666,17.807"/></svg>
								</a>
							<span class="share">
								<a target="_blank" class="_fb_share" href="https://www.facebook.com/sharer/sharer.php?u=https://vs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630">
									<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path fill="#2E51FF" d="M18.853,0H1.141H0v1.141v17.715V20h1.141h17.713H20v-1.145V1.141V0H18.853z M13.352,10.83h-2.503v6.631 H8.303V10.83H6.535V8.441h1.768c0,0,0-0.978,0-2.039c0-1.603,1.044-3.074,3.452-3.074c0.976,0,1.694,0.092,1.694,0.092 L13.393,5.65c0,0-0.733-0.006-1.537-0.006c-0.867,0-1.007,0.397-1.007,1.053c0,0.082,0,0.111,0,0.111c0,0.186,0,0.635,0,1.633 h2.617L13.352,10.83z"/></svg>
								</a>
								<a target="_blank" href="https://twitter.com/share?url=https://vs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630">
									<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path fill="#61EDDB" d="M0,0v20h20V0H0z M15.833,7.084c-0.007,0.004-0.011,0.006-0.019,0.008c-0.369,0.141,0.4,2.594-1.905,5.5 c0,0-1.747,2.342-5.01,2.793c-1.328,0.184-3.275,0.338-5.238-1.129c0,0,1.993,0.254,3.986-1.211c0,0-2.051-0.17-2.534-1.863 c0,0,0.941,0,1.139-0.029c0,0-2.19-0.73-2.162-2.805c0,0,0.74,0.322,1.153,0.281c0,0-1.852-1.367-0.756-3.625 c0,0,1.993,2.764,5.664,2.82c0,0-0.313-2.397,1.793-3.129c0,0,1.792-0.734,2.987,0.648c0,0,1.396-0.229,1.708-0.648 c0,0-0.086,0.848-1.052,1.467c0,0,0.881-0.002,1.508-0.34C17.096,5.822,16.215,6.914,15.833,7.084z"/></svg>
								</a>
								<a target="_blank" href="https://plus.google.com/share?url=https://vs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630">
									<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path fill="#FF5A00" d="M8.977,12.793c-0.097-0.066-0.197-0.133-0.3-0.205c-0.304-0.094-0.623-0.143-0.95-0.147H7.689 c-1.478,0-2.773,0.912-2.773,1.953c0,1.127,1.115,2.012,2.542,2.012c1.866,0,2.812-0.656,2.812-1.953 c0-0.127-0.014-0.256-0.045-0.381C10.09,13.547,9.646,13.246,8.977,12.793z"/><path fill="#FF5A00" d="M7.91,9.523c0.366,0,0.691-0.15,0.942-0.435c0.378-0.426,0.539-1.09,0.443-1.816 c-0.17-1.273-1.106-2.334-2.085-2.363L7.169,4.906c-0.37,0-0.699,0.152-0.951,0.436C5.849,5.76,5.693,6.408,5.788,7.123 c0.171,1.295,1.107,2.371,2.085,2.398L7.91,9.523z"/><path fill="#FF5A00" d="M0,0v20h20V0H0z M7.467,17.326c-2.489,0-4.294-1.053-4.294-2.5c0-1.646,1.89-3.037,4.128-3.037 c0.133,0,0.261,0,0.387-0.002c-0.252-0.312-0.377-0.633-0.377-0.977c0-0.195,0.042-0.396,0.123-0.602c-0.05,0-0.101,0-0.152,0 c-1.872,0-3.232-1.285-3.232-3.061c0-1.615,1.75-3.086,3.671-3.086h4.491L10.917,4.99h-0.81 c0.575,0.449,0.926,1.252,0.926,2.184c0,0.826-0.428,1.609-1.199,2.211c-0.631,0.486-0.726,0.668-0.726,1.039 c0,0.268,0.587,0.844,1.009,1.139c1.078,0.756,1.479,1.494,1.479,2.727C11.596,15.799,10.179,17.326,7.467,17.326z M17.956,11.25h-2.37v2.35h-1.121v-2.35h-2.371v-1.111h2.371V7.787h1.121v2.352h2.37V11.25z"/></svg>
								</a>
							</span>
							<span class="like">
								
								<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fvs.hu/kozelet/osszes/torvenyjavaslatot-a-romanellenesseg-bunteteserol-0630&amp;layout=button_count&amp;appId=620795234639999" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height: 21px; width: 150px;" allowTransparency="true"></iframe>
							</span>
						</div>
					</header>
					<div class="content" itemprop="articleBody">

						



	    <div class="lead inner_margin">
	        <p>
	            A románellenes szervezetekre a Hatvannégy Vármegye Ifjúsági Mozgalmat és a Magyar Gárdát hozták példaként.
	        </p>
	    </div>
        <div class="avcode" style="display: none;">
            
        </div>
			<section class="banner_placeholder"></section>
			<hr />
		<div class="inner_margin">
			<p>
				<span id="ctl05_lbLead"><p>Börtönnel büntetné a románellenes megnyilvánulásokat és szervezkedést az a törvénytervezet, amelyet a Traian Basescu volt államfő Népi Mozgalom Pártja (PMP) és a szintén ellenzéki Nemzeti Liberális Párt (PNL) dolgozott ki, és amelynek támogatói között több más párt, köztük a kormányon lévő Szociáldemokrata Párt (PSD) törvényhozói is megtalálhatók - közölte pénteken a Hotnews.ro hírportál.</p><p>A kezdeményezők szerint a tervezetet annak a törvénynek a mintájára dolgozták ki, amelyet az antiszemitizmus visszaszorítása érdekében fogadott el nemrég a román parlament.</p><p>A tervezet három hónaptól három évig terjedő szabadságvesztéssel sújtaná a románellenes megnyilvánulásokat és románellenes jelképek nyilvános terjesztését, illetve háromtól tíz évig terjedő börtönnel a románellenes szervezkedést vagy annak pénzelését. A románellenes szervezetek leleplezőinek a tervezet büntetlenséget ígér.</p></span><span id="ctl05_lbBody"><p>A törvénytervezet románellenesnek nevez minden olyan gesztust és kifejezést, amelyet a románokkal, a román közösségi intézményekkel vagy román templomokkal szembeni gyűlölet vezérel.</p><p>Románellenes szervezetnek tekintik azokat az ideiglenes vagy állandó jelleggel, legalább három ember által létrehozott csoportokat, amelyek románellenes eszméket, nézeteket és elméleteket népszerűsítenek. Románellenes jelképeknek azokat a zászlókat, jelvényeket, egyenruhákat, jelszavakat, köszönési formákat nevezik, amelyek a románellenességet terjesztik.</p><p>A Marius Pascan PMP-szenátor, Eugen Tomac PMP-elnök és Daniel Gheorghe PNL-képviselő által jegyzett indoklás az egyre terjedő románellenességre a pejoratív értelemben használt "vlah", "oláh" megnevezést, a "buta", "faragatlan" jelzőt, a román nép "cigányokként" történő, megbélyegző szándékú emlegetését hozza fel példaként.</p><p>Az előterjesztők szerint a románellenesség történelmi gyökerei a középkorra nyúlnak vissza, amikor Erdély "kiváltságos" nemzetei - a magyarok, szászok és székelyek - "megtűrt" népként tekintettek a románokra, de úgy vélik: a románokkal szembeni gyűlölet ma is tetten érhető az autonóm - saját jelképekkel, fővárossal, etnikai határokkal rendelkező - Székelyföld eszméjét hirdető, "államellenes", "szakadár", "sovén" erdélyi megemlékezéseken és egyéb rendezvényeken.</p><p>A románellenes szervezetekre a magyarországi, Erdélyben is híveket toborzó Hatvannégy Vármegye Ifjúsági Mozgalmat (HVIM) és a Magyar Gárdát hozták fel példaként, amelyeknek az "irredenta" akcióit szerintük a Hargita megyei tanács is támogatja.</p><p>A kétkamarás parlament szenátusánál bejegyzett törvénytervezetet a kormányon lévő PSD 9, illetve az ellenzékben politizáló PMP 14, a PNL 14, és a Mentsétek meg Romániát Szövetség (USR) 2 törvényhozója írta alá kezdeményezőként.<br></p></span>
			</p>
		</div>
			<hr />


                <div data-zone="3156115" class="goAdverticum ajax_zone richmedia_container articlebottom"></div>



					</div>
				</div>
				<aside class="right_side"></aside>
			</article>

			<aside class="left_side">
				<div class="tabs">
					<ul>
						<li><a href="#" class="active"><svg width="22" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22.332px" height="30px" viewBox="0 0 22.332 30" enable-background="new 0 0 22.332 30" xml:space="preserve"><rect x="0.5" y="3.5" fill="none" stroke="#141828" stroke-miterlimit="10" width="21.332" height="23.67"/><line fill="none" stroke="#141828" stroke-miterlimit="10" x1="3.748" y1="9.335" x2="18.582" y2="9.335"/><line fill="none" stroke="#141828" stroke-miterlimit="10" x1="3.748" y1="13.335" x2="18.582" y2="13.335"/><line fill="none" stroke="#141828" stroke-miterlimit="10" x1="3.748" y1="17.335" x2="18.582" y2="17.335"/><line fill="none" stroke="#141828" stroke-miterlimit="10" x1="3.748" y1="21.335" x2="18.582" y2="21.335"/></svg><!--span>OLVASÁSI LISTÁK</span--></a></li>
						<li><a href="/szerkesztokajanlata/osszes"><svg width="29" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="29px" height="30px" viewBox="0 -0.5 29 30" enable-background="new 0 -0.5 29 30" xml:space="preserve"><polygon fill="none" stroke="#141828" stroke-miterlimit="10" points="14.5,18.458 9.408,21.699 10.916,15.855 6.26,12.014 12.285,11.644 14.5,6.027 16.713,11.644 22.738,12.014 18.082,15.855 19.592,21.699 	"/><circle fill="none" stroke="#141828" stroke-miterlimit="10" cx="14.5" cy="14.5" r="14"/></svg><!--span>SZŰRT</span--></a></li>
						<li><a href="#"><svg width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26.669px" height="30px" viewBox="0 0 26.669 30" enable-background="new 0 0 26.669 30" xml:space="preserve"><polygon fill="none" stroke="#141828" stroke-miterlimit="10" points="0.5,25.832 0.5,4.5 7.834,4.5 11.66,9.5 26.169,9.5 26.169,25.832"/><polyline fill="none" stroke="#141828" stroke-miterlimit="10" points="9.587,6.79 26.169,6.79 26.169,9.5 	"/></svg><!--span>DOSSZIÉK</span--></a></li>
					</ul>
				</div>
				<div class="tab">
					<header>
						<a class="active_item">
							<strong></strong><span></span>
						</a>
						<div class="tab_list">
							<ul>
								<li><a href="/mind/osszes" title="Összes cikk">FRISS</a></li>
									<li>
											<a class="active" href="/kozelet/osszes" title="Közélet">Közélet</a>
										<ul>
												<li class="_sortable" data-id="12" data-groupid="-1" data-subcolumnid="22">
													<a href="/kozelet/belpolitika">Belpolitika</a>
												</li>
												<li class="_sortable" data-id="45" data-groupid="-1" data-subcolumnid="23">
													<a href="/kozelet/kulpolitika">Külpolitika</a>
												</li>
												<li class="_sortable" data-id="96" data-groupid="-1" data-subcolumnid="29">
													<a href="/kozelet/oktatas">Oktatás</a>
												</li>
												<li class="_sortable" data-id="105" data-groupid="-1" data-subcolumnid="28">
													<a href="/kozelet/egeszseg">Egészségügy</a>
												</li>
										</ul>
									</li>
									<li>
											<a class="" href="/gazdasag/osszes" title="Gazdaság">Gazdaság</a>
										<ul>
												<li class="_sortable" data-id="218" data-groupid="206" data-subcolumnid="-1">
													<a href="/gazdasag/csok">CSOK</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
												<li class="_sortable" data-id="13" data-groupid="-1" data-subcolumnid="24">
													<a href="/gazdasag/gazdasagpolitika">Gazdaságpolitika</a>
												</li>
												<li class="_sortable" data-id="55" data-groupid="-1" data-subcolumnid="40">
													<a href="/gazdasag/uzlet">Üzlet</a>
												</li>
												<li class="_sortable" data-id="54" data-groupid="-1" data-subcolumnid="35">
													<a href="/gazdasag/penz">Pénz</a>
												</li>
												<li class="_sortable" data-id="140" data-groupid="111" data-subcolumnid="-1">
													<a href="/gazdasag/portre">Portré</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
										</ul>
									</li>
									<li>
											<a class="" href="/magazin/osszes" title="Magazin">Magazin</a>
										<ul>
												<li class="_sortable" data-id="14" data-groupid="-1" data-subcolumnid="25">
													<a href="/magazin/kultura">Kultúra</a>
												</li>
												<li class="_sortable" data-id="46" data-groupid="-1" data-subcolumnid="27">
													<a href="/magazin/eletmod">Életmód</a>
												</li>
												<li class="_sortable" data-id="47" data-groupid="-1" data-subcolumnid="26">
													<a href="/magazin/tech-tudomany">Tech/Tudomány</a>
												</li>
												<li class="_sortable" data-id="73" data-groupid="-1" data-subcolumnid="41">
													<a href="/magazin/auto">Autó</a>
												</li>
												<li class="_sortable" data-id="115" data-groupid="98" data-subcolumnid="-1">
													<a href="/magazin/bud2020">BUD2020</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
												<li class="_sortable" data-id="144" data-groupid="113" data-subcolumnid="-1">
													<a href="/magazin/toplista">toplista</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
										</ul>
									</li>
									<li>
											<a class="" href="/sport/osszes" title="Sport">Sport</a>
										<ul>
												<li class="_sortable" data-id="158" data-groupid="-1" data-subcolumnid="-1">
													<a href=""></a>
												</li>
												<li class="_sortable" data-id="159" data-groupid="-1" data-subcolumnid="-1">
													<a href=""></a>
												</li>
												<li class="_sortable" data-id="160" data-groupid="-1" data-subcolumnid="-1">
													<a href=""></a>
												</li>
												<li class="_sortable" data-id="51" data-groupid="-1" data-subcolumnid="37">
													<a href="/sport/labdarugas">Labdarúgás</a>
												</li>
												<li class="_sortable" data-id="50" data-groupid="-1" data-subcolumnid="36">
													<a href="/sport/f1">F1</a>
												</li>
												<li class="_sortable" data-id="48" data-groupid="-1" data-subcolumnid="39">
													<a href="/sport/olimpia">Olimpia</a>
												</li>
												<li class="_sortable" data-id="49" data-groupid="-1" data-subcolumnid="38">
													<a href="/sport/interju">Interjú</a>
												</li>
										</ul>
									</li>
									<li>
										<ul>
												<li class="_sortable" data-id="201" data-groupid="128" data-subcolumnid="-1">
													<a href="/magazin/mit-er-meg">Mit ér meg?</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
												<li class="_sortable" data-id="202" data-groupid="130" data-subcolumnid="-1">
													<a href="/magazin/kivonulok">Kivonulók</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
												<li class="_sortable" data-id="203" data-groupid="129" data-subcolumnid="-1">
													<a href="/gazdasag/hatarvidek-tortenetek">Határvidék történetek</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
												<li class="_sortable" data-id="204" data-groupid="107" data-subcolumnid="-1">
													<a href="/gazdasag/infoporno">Infopornó</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
												<li class="_sortable" data-id="205" data-groupid="32" data-subcolumnid="-1">
													<a href="/magazin/mivan">Mivan?</a>
													<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
												</li>
										</ul>
									</li>
									<li>
										<ul>
										</ul>
									</li>
									<li>
										<ul>
										</ul>
									</li>
									<li>
										<ul>
										</ul>
									</li>
							</ul>
							<ul>
								<li><a href="/szerkesztokajanlata/osszes" title="a szerk. ajánlja">A szerk. ajánlja</a></li>
								<li><a href="/legnepszerubb/osszes" title="legnészerűbb">Legnépszerűbb</a></li>
								<li><a href="/napihirek/osszes" title="napi">Napi hírek</a></li>
							</ul>

								<ul>
										<li>
											<a href="/sport/http://vs.hu/" title="Sport">Sport</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/kozelet/eszak-korea" title="Észak-Korea">Észak-Korea</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/kozelet/trump-kormanyzasa" title="Trump kormányzása">Trump kormányzása</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/kozelet/terrorizmus" title="Terrorizmus">Terrorizmus</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/kozelet/katalonia" title="Katalónia">Katalónia</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/kozelet/szkripal-ugy" title="Szkripal-ügy">Szkripal-ügy</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/kozelet/valasztas2018" title="Választás 2018">Választás 2018</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
										<li>
											<a href="/gazdasag/vallalkozoi-kultura" title="Vállalkozói kultúra">Vállalkozói kultúra</a>
											<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><polygon fill="none" stroke="#DF6063" stroke-miterlimit="10" points="10.5,9.252 8.5,5.748 4.5,5.748 4.5,8.252 4.5,14.252  15.5,14.252 15.5,9.252"/><polyline fill="none" stroke="#DF6063" stroke-miterlimit="10" points="9.071,6.748 15.5,6.748 15.5,9.377 "/></svg>
										</li>
								</ul>

						</div>
					</header>
					<div class="items">
						<ul></ul>
							

        <div data-zone="3188509" class="goAdverticum ajax_zone richmedia_container articleleft"></div>
        <div data-zone="3209829" class="goAdverticum ajax_zone richmedia_container articleleft"></div>


					</div>
				</div>
			</aside>
		</section>

</section>

	<script type="text/javascript">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</script>





<div class="fullpage_banner">
			<div data-zone="2951446" class="goAdverticum ajax_zone"></div></div>
	<script type="text/javascript">
		$(function(){
			//$('#container').beforeAfter();
		});
	</script>
	<script async="true" src="/static/js/_adv.js?v=636532418170"></script>
    <!-- (c) 2016 Gemius SA / gemiusHeatMap / Origo_teszt -->
    <script type="text/javascript">
        var ghmxy_view = true;
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'okrgkrb4f2MSAikYxoFANpby3_mIVyNS_ZdvJl1rC53..7';
        var ghmxy_hitcollector = 'ghmhu.hit.gemius.pl';
    </script>
    <script type="text/javascript" src="//ghmhu.hit.gemius.pl/hmapxy.js"></script>
    <script type="text/javascript">
	    var gemABObj = {
		    docBody: document.getElementsByTagName('body')[0],
		    incScript: document.createElement('SCRIPT'),
		    checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
	    };
	    gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
	    gemABObj.docBody.appendChild(gemABObj.incScript);

	    window.addEventListener("load",gemABObj.checkIt);
    </script>
    <script>
        (function(w,d,s,l){
            if(!w[l]) {
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                       rnd = Math.floor((Math.random() * 100000) + 1),
                       now = new Date().getTime().toString(),
                        dl=l!='_oaq'?'?l='+l:'';
                j.async = true;
                j.src = '//outal.origo.hu/js/' + now + '-' + rnd + '/outa.min.js'+dl;
                f.parentNode.insertBefore(j, f);
            }
        })(window,document,'script','_oaq');
    </script>

    <script>(function(t,e,s,n){var o,c,r;t.SMCX=t.SMCX||[],e.getElementById(n)||(o=e.getElementsByTagName(s),c=o[o.length-1],r=e.createElement(s),r.type="text/javascript",r.async=!0,r.id=n,r.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/R4l5sWxLM1qkNrIpeJLLc6bnMgz2sAdnxSo1bTwJCs_2FdZCtHutpresU3jPBKGv_2Bh.js"].join(""),c.parentNode.insertBefore(r,c))})(window,document,"script","smcx-sdk");</script>

    <script>(function(){var gr=document.createElement('script');gr.type='text/javascript';gr.async=!0;gr.src=document.location.protocol+'//api.worldgravity.com/js/origo/gr_reco4-min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gr,s);})();var _gravity=_gravity||[];</script>
    
</body>
</html>